RubyGems.org

Required dependancy for My-Commerce

installgem install My-Commerce_core