RubyGems Navigation menu

SassyLists 2.2.5

Advanced Sass list functions

Versions:

  1. 2.2.5 - June 08, 2016 (15.5 KB)
  2. 2.2.4 - September 09, 2014 (15.5 KB)
  3. 2.2.3 - July 05, 2014 (15.5 KB)
  4. 2.2.2 - July 05, 2014 (14.5 KB)
  5. 2.2.1 - July 03, 2014 (14.5 KB)
Show all versions (38 total)

Runtime Dependencies (1):

  • sass ~> 3.3
  • Owners:

    Authors:

    • Hugo Giraudel

    SHA 256 checksum:

    1ba89d6d9f72a5472c0ca261d7b4313fc9c59a46a7a76ff2bef8e88bc2c0172e

    Total downloads 63,207

    For this version 1,919

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: >= 1.3.6

    Links: