RubyGems Navigation menu

Reverse dependencies for abbrev Latest version of the following gems require abbrev

Total downloads 1,053

For this version 880

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

Ruby, BSD-2-Clause

Required Ruby Version: >= 2.3.0

Links: