RubyGems Navigation menu

able-neo4j 1.0.0

This gem is a logstash plugin required to be installed on top of the Logstash core pipeline using $LS_HOME/bin/plugin install gemname. This gem is not a stand-alone program

Versions:

  1. 1.0.0 - May 18, 2016 (6.41 MB)

Development Dependencies (1):

Authors:

  • Iouri Kostine, The Able Few

Owners:

E7fc746fcee4565f6e95d2f18a563fa3

SHA 256 checksum:

67dc749956facf9de5977db68148c01de034bb6a23e35ad0e51fa0c8e529c6e4

Total downloads 2,204

For this version 2,204

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache License (2.0)

Required Ruby Version: >= 0

Links: