RubyGems Navigation menu

ably 1.1.1

A Ruby client library for ably.io realtime messaging

Versions:

  1. 1.1.1 - May 06, 2019 (297 KB)
  2. 1.1.0 - February 06, 2019 (295 KB)
  3. 1.0.7 - June 18, 2018 (263 KB)
  4. 1.0.6 - May 01, 2018 (260 KB)
  5. 1.0.5 - April 23, 2018 (258 KB)
Show all versions (41 total)

Authors:

  • Lewis Marshall, Matthew O'Riordan

Owners:

SHA 256 checksum:

2bf7949c33b5070ca348a914a87304aef9a2e6cff8ea76b6493c7e0c1e190caa

Total downloads 77,670

For this version 218

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: