RubyGems Navigation menu

absorb_api 0.9.3

This gem provides a ruby wrapper for Absorb's LearningManagement System API.

Versions:

  1. 0.9.3 - September 20, 2017 (356 KB)
  2. 0.9.2 - September 12, 2017 (356 KB)
  3. 0.9.1 - July 16, 2017 (356 KB)
  4. 0.2.0 - April 18, 2016 (343 KB)
  5. 0.1.11 - April 05, 2016 (343 KB)
Show all versions (14 total)

Authors:

  • npezza

Owners:

D7e2c8cd7c101ffa3b07352936950021

SHA 256 checksum:

dd8a65eec91a13d9699c4fbd58c0f9da9f8062000a2a8b72606fbb56138ab351

Total downloads 11,421

For this version 314

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: