RubyGems Navigation menu

abstract_mapper 0.1.0

The abstract syntax tree for ruby mappers

Versions:

  1. 0.1.0 - September 18, 2015 (27.5 KB)
  2. 0.0.2 - August 06, 2015 (27.5 KB)
  3. 0.0.1 - July 04, 2015 (25 KB)

Runtime Dependencies (3):

  • attributes_dsl ~> 0.0
  • ice_nine ~> 0.11
  • transproc >= 0.3.1, ~> 0.3
  • Development Dependencies (1):

    Owners:

    Authors:

    • Andrew Kozin

    SHA 256 checksum:

    7a5e0bca239a262ccbd15aaa0c709c780b415476304327a7a656bc5b939cedf9

    Total downloads 7,387

    For this version 2,707

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.1

    Links: