RubyGems.org

ace-rails-ap

2.0.1

The Ajax.org Cloud9 Editor (Ace) for the Rails 3.1 asset pipeline.

installgem install ace-rails-ap
Authors

Cody Krieger

73,588 total downloads 27,836 for this version
Owners

A59c51db60a2e3edd1f5c183f7c9ca01

Gemfile
gem 'ace-rails-ap', '~> 2.0.1'
Versions
  1. 2.0.1 January 30, 2014 (1.32 MB)
  2. 2.0.0 February 3, 2013 (888 KB)
  3. 1.0.0 September 20, 2012 (888 KB)
  4. 0.0.3 August 12, 2012 (1.33 MB)
  5. 0.0.2 March 18, 2012 (434 KB)
Show all versions (6 total)
Development Dependencies
  1. bundler >= 0
  2. rails >= 3.1