RubyGems Navigation menu

acme-client 2.0.1

Client for the ACME protocol.

Versions:

  1. 2.0.1 - August 27, 2018 (19.5 KB)
  2. 2.0.0 - May 03, 2018 (19 KB)
  3. 1.0.0 - May 03, 2018 (17 KB)
  4. 0.6.3 - April 10, 2018 (17 KB)
  5. 0.6.2 - January 03, 2018 (16 KB)
Show all versions (32 total)

Runtime Dependencies (1):

Authors:

  • Charles Barbier

Owners:

SHA 256 checksum:

36285b85c97fea66335802bc8af4e666ef38bcf0d796a66d7c708def62725fb5

Total downloads 509,151

For this version 2,500

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.1.0

Links: