RubyGems Navigation menu

action_policy-graphql 0.5.4

Action Policy integration for GraphQL-Ruby

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.5.4 - December 22, 2023 (10.5 KB)
  2. 0.5.3 - February 26, 2021 (10.5 KB)
  3. 0.5.2 - October 20, 2020 (10.5 KB)
  4. 0.5.1 - October 08, 2020 (10.5 KB)
  5. 0.5.0 - October 07, 2020 (10 KB)
Show all versions (13 total)

Runtime Dependencies (3):

action_policy >= 0.5.0
graphql >= 1.9.3
ruby-next-core >= 0.10.0

Development Dependencies (4):

bundler >= 1.15
i18n >= 0
rake >= 13.0
rspec >= 3.8

Owners:

Pushed by:

Authors:

  • Vladimir Dementyev

SHA 256 checksum:

6cc552b89f57f6e043c6c238271701ddf642000039e2fe2873fd7774c8a8d497

Total downloads 1,402,016

For this version 55,075

License:

MIT

Required Ruby Version: >= 2.5.0

Links: