RubyGems Navigation menu

active-campaign-simple 0.3.1

Simple Ruby REST wrapper for the ActiveCampaign

Versions:

  1. 0.3.1 - September 28, 2021 (9 KB)
  2. 0.3.0 - September 22, 2021 (9 KB)
  3. 0.2.1 - September 21, 2021 (9 KB)
  4. 0.2.0 - September 21, 2021 (8.5 KB)
  5. 0.1.1 - September 15, 2021 (8.5 KB)
Show all versions (6 total)

Runtime Dependencies (1):

Development Dependencies (1):

  • rake ~> 13.0
  • Owners:

    Pushed by:

    Authors:

    • Nathan Leavitt

    SHA 256 checksum:

    17cae5f2770bd90cef507faa3bb016bf61a49556dfac8f4631eafcde545190a2

    Total downloads 1,266

    For this version 230

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: >= 3.0.0

    Links: