RubyGems Navigation menu

active_hash-kaminari 0.1.1

Use kaminari paginator with ActiveHash.

Versions:

  1. 0.1.1 - March 25, 2016 (7.5 KB)
  2. 0.1.0 - March 22, 2016 (7.5 KB)

Runtime Dependencies (2):

Development Dependencies (4):

  • bundler ~> 1.11
  • minitest ~> 5.0
  • pry >= 0
  • rake ~> 10.0
  • Owners:

    Authors:

    • monochromegane

    SHA 256 checksum:

    d479363e72ec17457b2573e1d57982122a86a723f932fbb6dccf2bd1b53d1603

    Total downloads 3,671

    For this version 2,279

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: