RubyGems Navigation menu

active_paypal_adaptive_payment 0.3.16

This library is meant to interface with PayPal's Adaptive Payment Gateway.

Versions:

  1. 0.3.16 - November 27, 2012 (13.5 KB)
  2. 0.3.15 - July 09, 2012 (13.5 KB)
  3. 0.3.14 - July 06, 2012 (13.5 KB)
  4. 0.3.13 - May 17, 2012 (13.5 KB)
  5. 0.3.12 - May 01, 2012 (13 KB)
Show all versions (27 total)

Runtime Dependencies (5):

  • activemerchant >= 1.5.1
  • hashie >= 1.2.0
  • mocha >= 0.10.0
  • money >= 3.6.0
  • multi_json >= 1.0.0
  • Owners:

    Authors:

    • Jose Pablo Barrantes

    SHA 256 checksum:

    1cc51839ad1b2645d9e115e2d9c339dfa22cd5603aafdd3cf57836d8fc77663e

    Total downloads 204,521

    For this version 31,940

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: >= 1.3.6

    Links: