RubyGems Navigation menu

active_resource_associatable 0.1.0

This rubygem is used to build the connection between any ActiveResource model and ActiveRecord model.

Versions:

  1. 0.1.0 - August 23, 2016 (10 KB)

Runtime Dependencies (1):

  • json >= 0
  • Development Dependencies (9):

    Owners:

    Authors:

    • Neeraj Kumar

    SHA 256 checksum:

    9c930fafc22672019fcfa58ce2e3a202f8d3f484fc5af37c2d8b17e12cd120ca

    Total downloads 2,323

    For this version 2,323

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: