RubyGems Navigation menu

activeadmin-cancan 0.1.4

Provides CanCan roles to ActiveAdmin

Versions:

  1. 0.1.4 - September 14, 2012 (16.5 KB)
  2. 0.1.3 - September 10, 2012 (16.5 KB)
  3. 0.1.2 - May 14, 2012 (17 KB)
  4. 0.1.1 - March 01, 2012 (16.5 KB)
  5. 0.1.0 - March 01, 2012 (16.5 KB)

Runtime Dependencies (3):

  • activeadmin >= 0.4.0
  • cancan >= 1.6.2
  • rails >= 3.0
  • Development Dependencies (1):

    Owners:

    Authors:

    • Laurent Cobos

    SHA 256 checksum:

    bbe6a04859f99dcb973f3c6fa49d971b5a57d11e8fc2bbde8070bfdfa24d4403

    Total downloads 56,233

    For this version 25,245

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: