RubyGems Navigation menu

activeadmin-rails 1.7.0

A rapid development framework for Ruby on Rails.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.7.0 - November 30, 2023 (446 KB)

Runtime Dependencies (12):

arbo >= 0
formtastic >= 0
jquery-rails >= 4.2.0
kaminari >= 1.0.1
railties >= 5.0
ransack >= 1.8.7
sass-rails >= 0
sprockets >= 0
sprockets-es6 >= 0.9.2

Owners:

Pushed by:

Authors:

  • Piers Chambers, Greg Bell

SHA 256 checksum:

fbfcbb24f1c81557e2dcfe5f1da36c3c327fafcd0fd28a4c356f36f219187c73

Total downloads 408

For this version 408

License:

MIT

Required Ruby Version: >= 2.5

Links: