RubyGems Navigation menu

activemerchant-flexpay 1.0.0

Active Merchant extension to support FlexPay.io

Versions:

  1. 1.0.0 - September 20, 2019 (9 KB)
  2. 0.9.0 - September 11, 2019 (9 KB)
  3. 0.1.0 - September 06, 2019 (9 KB)

Runtime Dependencies (1):

Development Dependencies (4):

  • bundler ~> 2.0
  • mocha ~> 1
  • rake ~> 10.0
  • test-unit ~> 3
  • Owners:

    Pushed by:

    Authors:

    • Piers Chambers

    SHA 256 checksum:

    702eb6f41777423228cfa7703ef9d2868fd7bc2b6fc52edbf7c21acdbdabebcf

    Total downloads 3,474

    For this version 1,531

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: