RubyGems Navigation menu

activemodel-base64_validator 0.0.1

A base64 validator for Rails 3 and 4.

Versions:

  1. 0.0.1 - February 4, 2015 (6.5 KB)

Runtime Dependencies (1):

Development Dependencies (3):

Authors:

  • Yuku Takahashi

Owners:

819238a23c270f774fa7d54c9d9aa244

SHA 256 checksum:

0d646f73e74b228cce9919f7e1b5c6ba202e91b874aa1fdfd060fff73a909c2b

Total downloads 2,510

For this version 2,510

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: