RubyGems Navigation menu

activemodel-can_validator 0.0.2

A Rails validator based on CanCan.

Versions:

  1. 0.0.2 - March 09, 2015 (7 KB)
  2. 0.0.1 - March 07, 2015 (7 KB)

Runtime Dependencies (1):

Development Dependencies (3):

Authors:

  • Yuku Takahashi

Owners:

819238a23c270f774fa7d54c9d9aa244

SHA 256 checksum:

6f778d5eb62fc5b843600f695bee1ff59e129f281a37bd68ce477be5861bc469

Total downloads 2,708

For this version 1,517

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: