RubyGems.org

activemq

0.0.1

ActiveMQ client for Ruby using openwire protocol through activemq-cpp client

installgem install activemq
Authors

Wandenberg Peixoto

4,392 total downloads 4,392 for this version
Owners

09d7e18a86180870b33bcfa825824092

Gemfile
gem 'activemq', '~> 0.0.1'
Versions
  1. 0.0.1 April 14, 2011 (12 KB)
Runtime Dependencies
  1. rice >= 1.4.2