RubyGems Navigation menu

activerecord-postgres-postgis 0.1.0

Write a longer description. Optional.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.0 - August 12, 2014 (23 KB)

Runtime Dependencies (3):

activerecord >= 3.2
rake >= 0
rgeo ~> 0.3

Development Dependencies (4):

Owners:

Authors:

  • Anthony Smith

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 4,405

For this version 4,405

License:

MIT

Required Ruby Version: >= 0

Links: