RubyGems Navigation menu

activerecord-simple_explain 0.0.2

explain method for ActiveRecord 3.0.x and 3.1.x

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.2 - September 22, 2013 (6.5 KB)
  2. 0.0.1 - September 21, 2013 (6.5 KB)

Runtime Dependencies (2):

activerecord < 4.0, >= 3.0

Development Dependencies (2):

bundler ~> 1.3
rake >= 0

Owners:

Authors:

  • wtnabe

SHA 256 checksum:

9da6368a18f52be912463e16eb9dad6300a761df62516d5d8f4e8383fe2c5401

Total downloads 9,048

For this version 5,150

License:

MIT

Required Ruby Version: >= 1.8.7

Links: