RubyGems Navigation menu

activerecord-sqlserver-adapter 5.0.1

ActiveRecord SQL Server Adapter. SQL Server 2012 and upward.

Versions:

  1. 5.0.1 - January 17, 2017 (71 KB)
  2. 5.0.0 - January 16, 2017 (71.5 KB)
  3. 4.2.16 - January 24, 2017 (73 KB)
  4. 4.2.15 - May 30, 2016 (71.5 KB)
  5. 4.2.13 - May 19, 2016 (71.5 KB)
Show all versions (110 total)

Runtime Dependencies (1):

Authors:

  • Ken Collins, Anna Carey, Will Bond, Murray Steele, Shawn Balestracci, Joe Rafaniello, Tom Ward

Owners:

F0b14b7dbae1e90259eb946d1c841a179baea8790a94beb22bb97d294d1ebbd347a9b062c664549d66905cdd10eade49

SHA 256 checksum:

c143968dc0ffca893f3b2c1a0f49f821798c74f5279d697f6284cadadf20a370

Total downloads 1,220,882

For this version 492

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: