RubyGems Navigation menu

activestorage-validator 0.4.0

ActiveStorage blob validator.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.4.0 - April 15, 2023 (10.5 KB)
  2. 0.3.0 - April 01, 2023 (11 KB)
  3. 0.2.2 - July 07, 2022 (11 KB)
  4. 0.2.1 - July 06, 2022 (10.5 KB)
  5. 0.2.0 - October 11, 2021 (10.5 KB)
Show all versions (11 total)

Runtime Dependencies (1):

rails >= 6.1.0

Development Dependencies (4):

bundler ~> 2.0
combustion >= 0
rake >= 12.3.3
rspec ~> 3.0

Owners:

Pushed by:

Authors:

  • aki

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 1,986,574

For this version 284,254

License:

MIT

Required Ruby Version: >= 3.0.0

Links: