RubyGems Navigation menu

adapt 0.0.1

An interface library for the PayPal Adaptive Payments service.

Versions:

  1. 0.0.1 - October 19, 2010 (8.5 KB)

Runtime Dependencies (3):

  • activemodel = 3.0.0
  • patron = 0.4.6
  • tzinfo = 0.3.22
  • Development Dependencies (5):

  • remarkable_activemodel = 4.0.0.alpha4
  • rspec = 2.0.0.beta.15
  • sinatra = 1.0
  • vcr = 1.0.2
  • webmock = 1.3.0
  • Owners:

    Authors:

    • Tyler Hunt

    SHA 256 checksum:

    83c57da658015668dec5becfc3fcd55f65995db6275883297df52162675d6ee8

    Total downloads 6,849

    For this version 6,849

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: