RubyGems Navigation menu

adcurve_spree 0.0.14

Easy install adcurve support in to your spree ecommerce site

Versions:

  1. 0.0.14 - December 26, 2016 (12.5 KB)
  2. 0.0.13 - December 26, 2016 (12.5 KB)
  3. 0.0.12 - December 16, 2016 (12.5 KB)
  4. 0.0.11 - December 01, 2016 (12.5 KB)
  5. 0.0.10 - November 30, 2016 (12.5 KB)
Show all versions (14 total)

Runtime Dependencies (4):

spree_api < 4.0, >= 3.1.0
spree_backend < 4.0, >= 3.1.0
spree_core < 4.0, >= 3.1.0
spree_frontend < 4.0, >= 3.1.0

Development Dependencies (14):

capybara ~> 2.4.4
coffee-rails ~> 4.0.0
database_cleaner ~> 1.4.0
factory_girl ~> 4.5
ffaker >= 1.32.1
guard-rspec >= 4.3.1
poltergeist ~> 1.6.0
pry-rails >= 0.3.2
rspec-rails ~> 3.4
rubocop >= 0.24.1
sass-rails ~> 5.0.0
simplecov ~> 0.9.0
sqlite3 >= 1.3.10

Requirements:

none

Owners:

Authors:

  • Stanislav O. Pogrebnyak, Rostislav O. Korin

SHA 256 checksum:

e7a98534cd9a256446b972dd7389f678b0e8e3fe788f9ba733a92838ec4eea27

Total downloads 27,968

For this version 2,565

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 2.1.6

Links: