RubyGems Navigation menu

administrate-field-globalize-string 0.0.1.alpha3

Globalized string and text field plugin for Administrate

Versions:

  1. 0.0.1.alpha3 - August 13, 2018 (6.5 KB)
  2. 0.0.1.alpha1 - August 10, 2018 (6.5 KB)

Runtime Dependencies (1):

Development Dependencies (1):

Owners:

Authors:

  • Armin Kirchner

SHA 256 checksum:

a909ccb8692c8856a69aefaa5c802becf2ee449fe996863e17761840521e699f

Total downloads 2,586

For this version 2,149

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: