RubyGems Navigation menu

aef-breakverter 1.2.0

BreakVerter is a Ruby library and commandline tool for conversion of text between linebreak encoding formats of unix, windows or mac.

Versions:

  1. 1.2.0 - August 11, 2014 (21 KB)

Authors:

  • Alexander E. Fischer

SHA 256 checksum:

665a4e83afba798ea686d4eaa2702899b69b0c1ba7e3a4b1f9d4dcc1167030d9

Total downloads 2,279

For this version 2,279

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: