RubyGems Navigation menu

afterbanks-api-ruby 0.4.0

Ruby client for the Afterbanks' API

Versions:

  1. 0.4.0 - September 30, 2022 (11.5 KB)
  2. 0.3.4 - July 13, 2021 (10 KB)
  3. 0.3.3 - May 19, 2020 (10 KB)
  4. 0.3.2 - May 19, 2020 (10 KB)
  5. 0.3.1 - May 08, 2020 (10 KB)
Show all versions (12 total)

Runtime Dependencies (1):

  • rest-client ~> 2.0.2
  • Development Dependencies (7):

    Owners:

    Pushed by:

    Authors:

    • Albert Bellonch

    SHA 256 checksum:

    964a01c0ef98dbed9112e109487379998dfdb47e849e38a040ca6b4d998ed0be

    Total downloads 16,902

    For this version 543

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: