RubyGems Navigation menu

agri-controller 0.0.10

A few graphic scripts can load below. No need "gruff". You can use "gnuplot","R",or some useful graphic aplications.) require "agri-controller/gruff"

Versions:

  1. 0.0.10 - September 03, 2014 (38.5 KB)
  2. 0.0.8 - March 03, 2014 (38 KB)
  3. 0.0.0 - June 19, 2010 (120 KB)
Show all versions (4 total)

Owners:

Authors:

  • Takayasu Hayashi

SHA 256 checksum:

294191f7f97f8671dea2e670b5c8d087b7f73a5c32d8a626d51a03a64e7f69b5

Total downloads 8,593

For this version 2,291

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPLv2

Required Ruby Version: >= 0

Links: