RubyGems Navigation menu

alerty-plugin-stackdriver 0.2.1

Google Stackdriver plugin for alerty

Versions:

  1. 0.2.1 - March 27, 2018 (8 KB)
  2. 0.2.0 - March 27, 2018 (7.5 KB)
  3. 0.1.0 - March 26, 2018 (7 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.14
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • potato2003

    SHA 256 checksum:

    07ef1432a01a7c72a924c433860ac08531f2ca939bc40f5798def3bb72685f79

    Total downloads 2,099

    For this version 858

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: