RubyGems Navigation menu

alf-sequel 0.16.3

This project implements an Alf adapter on top of the awesome sequel toolkit.

Versions:

  1. 0.16.3 - July 25, 2014 (16.5 KB)
  2. 0.16.2 - July 25, 2014 (16.5 KB)
  3. 0.16.1 - April 30, 2014 (17.5 KB)
  4. 0.16.0 - February 18, 2014 (16.5 KB)
  5. 0.15.0 - October 31, 2013 (16.5 KB)
Show all versions (7 total)

Runtime Dependencies (3):

  • alf-core = 0.16.3
  • alf-sql = 0.16.3
  • sequel ~> 4.2
  • Development Dependencies (2):

  • rake ~> 10.1
  • rspec ~> 2.14
  • Owners:

    Authors:

    • Bernard Lambeau

    SHA 256 checksum:

    d92ddcded83a2a7c04a7eeb8511533f4bb0c16b37937cac53193cb60e7f421ed

    Total downloads 18,850

    For this version 4,126

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: