RubyGems Navigation menu

algorand 0.0.1

A Ruby SDK for the Algorand API

Versions:

  1. 0.0.1 - January 10, 2022 (6.5 KB)

Runtime Dependencies (1):

  • httparty ~> 0.20
  • Owners:

    Pushed by:

    Authors:

    • Shawn McBride

    SHA 256 checksum:

    bf2a4e70df0e0811ea96c1f082f9bb38559a65677d8129172afab57273bb3efd

    Total downloads 613

    For this version 613

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: ~> 3.0

    Links: