RubyGems Navigation menu

alicorn 0.4.2

Highly configurable dumb auto-scaler for managing unicorn web servers

Versions:

  1. 0.4.2 - June 18, 2013 (13.5 KB)
  2. 0.4.2.pre2 - June 18, 2013 (13 KB)
  3. 0.4.2.pre - June 18, 2013 (13 KB)
  4. 0.4.1 - June 12, 2013 (13 KB)
  5. 0.4.0 - June 12, 2013 (13 KB)
Show all versions (22 total)

Runtime Dependencies (1):

  • raindrops >= 0.5.0
  • Development Dependencies (6):

    Owners:

    Authors:

    • Ben Somers

    SHA 256 checksum:

    aa686fc1f5272da9bff9c504bf11525893b47905a2886f4627c873ad8eda9153

    Total downloads 59,783

    For this version 5,508

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: