RubyGems Navigation menu

aliyun-sms 1.1.1

A Ruby Gem for using aliyun sms service, in accordance with aliyun sms 2017-05-25 version api. 适用于阿里云短信服务最新的 2017-05-25 版接口.

Versions:

  1. 1.1.1 - March 15, 2018 (12 KB)
  2. 1.1.0 - March 15, 2018 (12 KB)
  3. 0.1.0 - February 01, 2017 (4.5 KB)

Runtime Dependencies (1):

Development Dependencies (3):

Owners:

Authors:

  • VICTOR LUO

SHA 256 checksum:

299400444ee05f2dc1f16d978a9b845a0bc08e2d5b7a85c2e7daf79cd39aa0b6

Total downloads 3,405

For this version 2,223

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: