RubyGems Navigation menu

allure_turnip 0.4.0

Adaptor to use Allure framework along with the Turnip

Versions:

  1. 0.4.0 - July 14, 2019 (21 KB)
  2. 0.3.1 - July 14, 2019 (21 KB)
  3. 0.3.0 - April 04, 2019 (21 KB)
  4. 0.2.1 - February 21, 2019 (20.5 KB)
  5. 0.2.0 - February 10, 2019 (20.5 KB)
Show all versions (7 total)

Runtime Dependencies (3):

Development Dependencies (2):

Owners:

Pushed by:

Authors:

  • aha-oretama

SHA 256 checksum:

0cbf3e623d6fcd8633da2ec9d9442c550cf3c48e91d75dd6a726bfc2ba40ec18

Total downloads 3,399

For this version 939

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 2.4

Links: