RubyGems Navigation menu

alphamail 1.0.7

The official gem for sending transactional emails via Comfirm's cloud service AlphaMail

Versions:

  1. 1.0.7 - April 17, 2012 (7 KB)
  2. 1.0.6 - April 11, 2012 (7 KB)
  3. 1.0.5 - February 4, 2012 (7 KB)
  4. 1.0.5.pre - February 4, 2012 (5.5 KB)
  5. 1.0.4 - February 4, 2012 (5.5 KB)
Show all versions (10 total)

Runtime Dependencies:

Authors:

  • Jack Engqvist Johansson, Comfirm AB

Owners:

47fb2d5aac4ae193bc5a4810afd1d99f

Sha 256 checksum:

0921b822b7ba99ab832a480ff8c3667cad157f5c63d959ac3d65d57ab6bfd185

Total downloads 12,209

For this version 2,237

Show all versions (10 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: