RubyGems Navigation menu

amorail 0.7.2

Ruby API client for AmoCRM. You can integrate your system with it.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.7.2 - January 08, 2024 (31.5 KB)
  2. 0.7.1 - September 25, 2021 (30.5 KB)
  3. 0.7.0 - July 16, 2021 (30.5 KB)
  4. 0.6.1 - November 25, 2019 (24 KB)
  5. 0.6.0 - November 08, 2019 (24 KB)
Show all versions (22 total)

Runtime Dependencies (6):

anyway_config >= 1.0
faraday >= 0
json >= 0
redis >= 0

Development Dependencies (7):

bundler ~> 2.3
pry >= 0
rake ~> 10.0
rspec ~> 3.4
rubocop ~> 0.49
webmock >= 0

Owners:

Pushed by:

Authors:

  • alekseenkoss, palkan

SHA 256 checksum:

661dfdb84905ed35a3420fca1332d18218be0868aa2c852bada5dd87ffda9ec6

Total downloads 69,227

For this version 536

License:

MIT

Required Ruby Version: >= 2.5.0

Links: