RubyGems Navigation menu

Reverse dependencies for angular-leaflet-rails Latest version of the following gems require angular-leaflet-rails

Total downloads 26,300

For this version 5,416

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: