RubyGems Navigation menu

angular-leaflet-rails 0.1.0.6

angular-leaflet-directive packaged for Rails assets pipeline

Versions:

  1. 0.1.0.6 - May 16, 2013 (8 KB)
  2. 0.1.0.5 - May 16, 2013 (8 KB)
  3. 0.1.0.4 - May 15, 2013 (8 KB)
  4. 0.1.0.3 - May 15, 2013 (8 KB)
  5. 0.1.0.2 - May 14, 2013 (8 KB)
Show all versions (7 total)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • Tymon Tobolski

    SHA 256 checksum:

    6659b8d013bf69983e7bda6caf1b5e9e2d8fa54771f2a67a38960578686b121b

    Total downloads 21,641

    For this version 4,554

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: None

    Links: