RubyGems Navigation menu

ansi-sys-revived 0.8.4

A library to render texts with ANSI escape sequences. Revived from RubyForge.

Versions:

  1. 0.8.4 - May 1, 2014 (9 KB)

Authors:

  • Damian Nowak

Owners:

6a8dffe7d7177ace0da1861e12173117

SHA 256 checksum:

985c8f96c3d17b25a89b81d20a18346fd80e29a49395233dc95afa5dabe74347

Total downloads 1,841

For this version 1,841

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GNU GPL v3

Required Ruby Version: >= 1.9.3

Required Rubygems Version: >= 1.8.11

Links: