RubyGems Navigation menu

ansible_module 0.9.2

AnsibleModule is a Ruby class that provides basic functionalities as an Ansible module.

Versions:

  1. 0.9.2 - August 31, 2014 (8 KB)
  2. 0.9.1 - August 28, 2014 (7.5 KB)
  3. 0.9.0 - August 27, 2014 (6 KB)

Development Dependencies:

Authors:

  • Tsutomu KURODA

Owners:

Df4831629f8a128c373e77f00f04980f

Sha 256 checksum:

177f1b2ca26d4ae24012db05aff36d786453d3c37d45182fd99153930b8ce05b

Total downloads 1,295

For this version 433

Required Ruby Version: >= 2.0.0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: