RubyGems Navigation menu

anycable-rails-jwt 0.2.0

AnyCable Rails helpers for JWT-based authentication

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.2.0 - July 26, 2023 (8 KB)
  2. 0.1.0 - September 23, 2021 (7.5 KB)

Runtime Dependencies (2):

jwt ~> 2.2

Development Dependencies (4):

bundler >= 1.15
combustion >= 1.1
rake >= 13.0
rspec-rails >= 4.0

Owners:

Pushed by:

Authors:

  • Vladimir Dementyev

SHA 256 checksum:

664fa931f3dc1f52e0a026dbbee260fb864b282ac654c89459387d241623fc24

Total downloads 137,431

For this version 48,015

License:

MIT

Required Ruby Version: >= 2.7

Links: