RubyGems Navigation menu

api2cart-daemon 0.0.1

Anti throttling proxy server for API2Cart requests

Versions:

  1. 0.0.1 - November 19, 2014 (9.5 KB)

Runtime Dependencies (4):

Development Dependencies (4):

  • bundler ~> 1.7
  • http >= 0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Daniel Vartanov

    SHA 256 checksum:

    a531bbf2af58289584811cce8f08fb2bf62a9b66d92f6995265f3ad2780aa17c

    Total downloads 2,772

    For this version 2,772

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: