RubyGems Navigation menu

api_bomb 0.1.3

Simple gem that allows you to test/measure your API performance.

Versions:

  1. 0.1.3 - December 29, 2015 (12.5 KB)
  2. 0.1.2 - December 21, 2015 (12.5 KB)
  3. 0.1.0 - December 18, 2015 (12.5 KB)

Runtime Dependencies (4):

Development Dependencies (2):

  • bundler ~> 1.8
  • rake ~> 10.0
  • Owners:

    Authors:

    • Filippos Vasilakis

    SHA 256 checksum:

    4af9cc9eb75349ef7a455a31a29642cc61c71f22957b80a01b02666d945945bf

    Total downloads 4,221

    For this version 2,100

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: