RubyGems Navigation menu

api_mailer 0.0.5

A simple replication of ActionMailer for API based mailing that doesn't require the mail gem

Versions:

  1. 0.0.5 - July 27, 2015 (9 KB)
  2. 0.0.4 - November 5, 2013 (7.5 KB)
  3. 0.0.3 - October 28, 2013 (6.5 KB)
  4. 0.0.1 - October 25, 2013 (6.5 KB)

Development Dependencies:

Authors:

  • Carl Allen

Owners:

51d61fec76b68172de9e2d396b2b8c90Dea6c5c5ea25284d7c7a79f330dcbe6a

Sha 256 checksum:

d13da0181188e0bc0526dc1e87bb14011a7b9347f74edc131661e4326c5bc557

Total downloads 3,591

For this version 101

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: