RubyGems Navigation menu

apimatic-ci-cd-test 1.0.24

API for sending and managing payments

Versions:

  1. 1.0.24 - August 02, 2021 (21 KB)
  2. 1.0.23 - August 02, 2021 (21 KB)
  3. 1.0.22 - August 02, 2021 (21 KB)
  4. 1.0.21 - August 01, 2021 (21 KB)
  5. 1.0.20 - August 01, 2021 (21 KB)
Show all versions (8 total)

Runtime Dependencies (5):

  • certifi ~> 2018.1, >= 2018.01.18
  • faraday ~> 1.0, <= 1.3.0
  • faraday-http-cache ~> 2.2
  • faraday_middleware ~> 1.0
  • logging ~> 2.3
  • Owners:

    Pushed by:

    Authors:

    • APIMatic SDK Generator

    SHA 256 checksum:

    0f6761a45ff18cba90e7234ccae5c21e127daefa866e6ed9ac274786a1df0daf

    Total downloads 9,172

    For this version 1,522

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0

    Links: