RubyGems Navigation menu

apipie-bindings 0.0.19

Bindings for API calls that are documented with Apipie. Bindings are generated on the fly.

Versions:

  1. 0.0.19 - December 9, 2016 (28 KB)
  2. 0.0.18 - August 31, 2016 (26.5 KB)
  3. 0.0.17 - June 23, 2016 (26 KB)
  4. 0.0.16 - March 8, 2016 (26 KB)
  5. 0.0.15 - September 21, 2015 (25 KB)
Show all versions (19 total)

Authors:

  • Martin Bačovský

Owners:

392db9a44ace7262a173e8e9d6aa6380

SHA 256 checksum:

f6edb54e9d456d837a007cef986a4e95cb515ec85ec694983c3f11d187b9e475

Total downloads 106,011

For this version 822

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 1.8.7

Links: