RubyGems Navigation menu

apitizer 0.0.3

A Ruby library that provides a flexible engine for developing RESTful API clients.

Versions:

  1. 0.0.3 - July 24, 2014 (15.5 KB)
  2. 0.0.2 - July 20, 2014 (15.5 KB)
  3. 0.0.1 - June 1, 2014 (14 KB)

Runtime Dependencies:

Authors:

  • Ivan Ukhov

Owners:

Af8447c210be3f9ebaf878a33db5b3e5

Sha 256 checksum:

ca30bcef02aa3c808d651123d97fc64576b78ffcca2749c84f8a33aef598bb01

Total downloads 2,248

For this version 750

Required Ruby Version: >= 1.9.3

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: