RubyGems Navigation menu

apprise 0.9.10

Apprise gives an overview of the dependencies of a Rails application.

Versions:

  1. 0.9.10 - November 01, 2009 (7 KB)
  2. 0.9.9 - October 31, 2009 (7 KB)

Owners:

Authors:

  • Manfred Stienstra, Eloy Duran

SHA 256 checksum:

c2728b95cfa1f6f4d10ff1f6eafa02eee848b69bdd1c9ff3a3557a1af62a6f88

Total downloads 7,587

For this version 4,139

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: